[ar] [ca] [cpf] [de] [en] [es] [fr] [it]

Sujets : 35 Sujets résolus :  50 %

50 besucheranzahl heute


Startseite > Diskussionsforen > Installation und Updates

Installation und Updates

In diesem Forum werden Fragen behandelt, die sich bei einer Neuinstallation von SPIP oder bei einem Update stellen.


Bitte denken Sie daran, Ihrer Frage einen aussagekräftigen Titel zu geben, damit die anderen Leser sich leichter in den Foren orientieren können.

Einträge ohne Titel werden gelöscht.

Schlagworte

Sie können diese Seite nach Belieben verschlagworten. Damit helfen Sie den nächsten Lesern bei der Orientierung.


1. Installation, mise à jour

2. Utilisation de l’espace privé

3. Administration, gestion, configuration du site

4. Créer ses squelettes

Wer sind Sie?

  • Nach Upgrade

    von klaus++
    28. Februar 2009 07:54

    Antworten : 5

    Klicke auf den Link.

  • Titel der Website

    von Matthias Burisch
    12. Februar 2009 14:08

    Antworten : 6

    Und nochmal: Gibt es jemanden im Raum Hamburg, der sich mit SPIP auskennt und — natürlich gegen Gage — eine Website betreuen würde? Bitte melden (040-42838-5470)! Matthias (...)

  • Zend PHP und IBM DB2

    von klaus++
    10. Dezember 2007 15:10

    Antworten : 3

    Jede SQL-Datenbank spricht mehr oder weniger ihren eigenen Dialekt. SPIP bis Version 1.92 spricht den Dialekt von MySQL. Ab SPIP-Version 1.93 wird die Datenbank nicht mehr direkt per SQL-Befehl (...)

  • Installation und Updates

    von Dirk
    12. Juli 2006 00:21

    Antworten : 2

    Wie kann ich ein sauberes Update durchfuehren!? Gruss Dirk

  • Neu Installation

    von klaus++
    5. März 2007 13:27

    Antworten : 1

    Hallo, wen Du Dein Passwort vergessen hast, schickt Dir SPIP ein neues zu. Auf dem Anmeldebildschirm klickst Du auf den Link "Passwort vergessen?" Viel Erfolg! (...)

  • > Installationsfehlermeldung

    von John Winter
    28. Dezember 2005 01:23

    Antworten : 7

    Hello World! Versucht mal folgendes in eurer .htaccess: "AddType application/x-httpd-php4 .php3" Das funzt bei Dienstleistern wie Strato, 1&1, usw... Viel (...)

  • Nachrichten : 30
  • 6
  • Neue Frage stellen