13
Indiquez l’intérêt que vous portez à cette question
0

Configuration des plugins impossible sous SPIP 2.1.2 [16017]

Alain BOURDEAU

Bonjour,

Sur une version fraichement upgradée en SPIP 2.1.2 [16017] ,
la configuration des plugins est impossible.
Je ne peux pas accéder à la configuration de TOUS les plugins installés précédemment ou fraichement.

J’ai systématiquement le même message

erreur fichier configurer_{le_nom_du_plugin} introuvable

J’ai vérifié l’arborescence des plugins, elle est conforme à ce que est prévu et préconisé.

Que faire ?

Merci bien Alain BOURDEAU