1
Indica el interés que tiene para ti esta pregunta
-2

Error al actualizar a 3.0

Hola, estoy intentando actualizar de la versión 2.0.8 a la 3.0

Subo el contenido a la ftp y cuando intento entrar en /ecrire me da el siguiente error

Fatal error: Cannot redeclare lire_config() in ******/public_html/**/ecrire/inc/config.php on line 76

Podeis echarme una mano? a que se debe?