Indicare il livello di interesse che si attribuisce a questa domanda
-2

Server

Ho avuto la notizia dal mio server che aggiornerà i suoi macchinari portando il php a 5.3. Credo che la versione SPIP 2.0.3 del mio sito, non possa adattarsi al nuovo sistema. Potreste indicarmi la soluzione se vi è una versione SPIP compatibile con php 5.3?
Saluti Mauri