8
Indiquez l’intérêt que vous portez à cette question
0

Gros pépin sur un spip 3.2.4 Au secours !!!!!

Impossible de desactiver ou activer mes plugins.
J’ai toujours ce message
• Le plugin Medias dépend du plugin ARCHIVISTE ≥ 0.2.2.
• Le plugin SVP dépend du plugin ARCHIVISTE ≥ 0.2.2.

J’ai commencé par essayer d’activer ce plugin ARCHIVISTE mais impossible de l’activer.
J’ai ensuite desactivé tout mes plugins en les enlevant du dossier plugins puis en le remettant sauf que maintenant ils sont inactifs et le site marche trés mal, c’est un site en prod trés visité.

Help !!!!!!