2
Indiquez l’intérêt que vous portez à cette question
0

Soyez createurs

Bonjour,
Je suis en spip 3.2 et php 7.1
Lorsque j’essaie d’installer le squelette Soyez créateurs (version 5), jai un message d’erreur : Le plugin Squelette SoyezCréateurs Rebirth dépend du plugin NOIZETIER ≥ 3.0.12.
Or je ne trouve pas ce plugin noizetier sur le net (abandonné ou en version 2)
Que dois-je faire ?
A défaut, connaitriez-vous des squelettes RWD pour spip 3.2 ?
Merci pour vos lumières... et si je me suis trompé de rubriques merci de me le dire !