Indica el interés que tiene para ti esta pregunta
-2

¿Existe una incompatibilidad entre SPIP y el agregador Meneame.net?

Buenas, administro el periódico Observador.info. Al utilizar el botón del agregador Meneame.net (el más extendido en español) me da algún problema de incompatibilidad.

Meneame es el Digg.com español, se añaden artículos de uno en uno, enviando su URL desde un formulario específico. El RSS no sirve.

Aparece el siguiente mensaje de error en el Paso1, al añadir la URL de mi artículo en el formulario de Meneame:

error leyendo el url: http://observador.info/Los-valores-de-la-vida-misma-son
URL inválido, incompleto o no permitido. Está fuera de línea, o tiene mecanismos antibots.

Lo más curioso de todo es que una de cada 15/20 veces me funciona.

Utilizo SPIP 3.0.13 con el tema GlobeNews y la siguiente lista de plugins:

- Abonnement à des listes de diffusion 1.1.6 - stableRetour ligne manuel
- Acceso restringido 3.8.4 - stableRetour ligne manuel
- API de vérification 1.0.2 - testRetour ligne manuel
- API Éditer Liens simples 1.0.1 - experimentalRetour ligne manuel
- Automatic backup 1.0.6 - stableRetour ligne manuel
- Autorité 0.10.0 - testRetour ligne manuel
- Balise#POPUP 2.0.0 - stableRetour ligne manuel
- CFG 3.0.0 - stableRetour ligne manuel
- Champs Extras 3.2.7 - stableRetour ligne manuel
- Change Statut 0.3.0 - testRetour ligne manuel
- Contacts&Organisations 2.10.2 - testRetour ligne manuel
- Cooliris 2.0.0 - stableRetour ligne manuel
- Corbeille 3.0.3 - stableRetour ligne manuel
- Crayons 1.16.6 - stableRetour ligne manuel
- Facteur 3.0.4 - stableRetour ligne manuel
- Fecha de inscripción 0.1.1 - stableRetour ligne manuel
- Fonctions d’images 0.6.9 - stableRetour ligne manuel
- Galerie Caro 1.0.0 - stableRetour ligne manuel
- Globenews 1.1 - test GlobenewsRetour ligne manuel
- Image zoom 0.1 - stableRetour ligne manuel
- jQuery Cycle 2.2.6 - stableRetour ligne manuel
- La Navaja Suiza 1.8.142 - stableRetour ligne manuel
- Lecteur Multimédia 2.1.5 - stableRetour ligne manuel
- Ma lettre 3.2.0 - stableRetour ligne manuel
- Manuel de rédaction du site 0.9.1 - stableRetour ligne manuel
- My files 2.0.12 - stableRetour ligne manuel
- NoSPAM 1.5.6 - stableRetour ligne manuel
- Notation 2.0.6 - testRetour ligne manuel
- Notifications 3.1.0 - stableRetour ligne manuel
- Nuage 4.0.2 - stableRetour ligne manuel
- Pages 1.0.3 - stableRetour ligne manuel
- Saisies 1.38.4 - testRetour ligne manuel
- SkelEditor 2.7.8 - stableRetour ligne manuel
- SPIP Bonux 3.0.5 - stableRetour ligne manuel
- YAML 1.5.1 - stable

¿Alguien tiene alguna idea de a qué puede deberse?

Gracias