2
Bitte beschreiben Sie den Grund Ihrer Frage
-1

SPIP mit PHP 5.4? Programmierer gesucht!

Hallo liebe SPIP-Profis,

wir betreiben eine Website mit SPIP v. 1-7-1.
Ist es möglich, diese in eine PHP 5.4-kompatible Form zu bringen?

Falls ja suche ich für dieses Projekt jemanden, der mich unterstützen kann und das Update bzw. die nötige Programmierung übernimmt. Kontaktiert mich dazu gerne unter spip@identivis.de.

Vielen Dank!
- vt2021

SPIP 1-7-1