[ar] [ca] [cpf] [de] [en] [es] [fr] [it]

Ce forum d’entraide est recommandé pour les utilisateurs et utilisatrices occasionnels de SPIP (Système de publication pour l’Internet). Avant de poser une question, faites une recherche sur ce site, consultez les liens utiles. Si vous ne trouvez pas de réponse, postez votre message dans la rubrique appropriée, avec un titre explicite.

Sujets : 24073 Sujets résolus :  39 %

74 visiteurs en ce moment


Accueil > Forums de discussion >  Administration, gestion, configuration du site > Dossier "cgitelnet1" dans le répertoire "config"

Dossier "cgitelnet1" dans le répertoire "config"

par HirisBen - 13 mars 11:22 - Réponse(s) : 2

Bonjour,
J’ai reçu une alerte de mon hébergeur PHPNET concernant la présence de fichiers potentiellement nuisibles dans un répertoire "cgitelnet1" situé dans le répertoire "config". Ce dossier est apparu tout seul, je ne l’ai pas créé. Est-ce que quelqu’un sait ce que c’est ? C’est un problème nouveau bien que le site existe depuis des années. Nous sommes en SPIP 3.0.24 avec le dernier patch de sécu en attendant de passer à 3.0.25. Version de PHP 5.5.
Merci de vos retours.




Répondre à la question

« Dossier "cgitelnet1" dans le répertoire "config" »

Mots-clés

Vous pouvez étiqueter cette page de forum avec les mots-clés qui vous semblent les plus appropriés ; ils permettront aux prochains visiteurs du site de mieux se repérer :


Installation, mise à jour

Utilisation de l’espace privé

Administration, gestion, configuration du site

Créer ses squelettes

Qui êtes-vous ?

  • Impossible d'éditer un auteur (site existant importé)

    par kikinovak
    25 juin 12:48

    Résolu - Réponse(s) : 3

    J’ai fini par trouver. En fait il s’agit d’un SPIP considérablement modifié, avec pas mal de plugins tiers, dont un qui posait problème. Ça venait d’un bug dans une version personnalisée du fichier (...)

  • Site inaccessible selon les browsers

    par abel
    23 juin 08:01

    Réponse(s) : 2

    Merci pour ta réponse :) Donc les navigateurs auraient une tolérance différentes selon le temps de chargement de la page ? Parce-que ceux qui ne chargent pas le site ne le font jamais, et sur (...)

  • Fonction "recherche d'adresse" de GIS cassée sur sites récents

    par b_b
    16 juin 11:44

    Résolu - Réponse(s) : 3

    Pour info, la version 4.43.6 de GIS devrait corriger ce problème, cf : https://zone.spip.org/trac/spip-zone/changeset/104884 ++

  • numérotation incohérente ?

    16 juin 09:49

    Résolu - Réponse(s) : 1

    Réponse trouvée si ça intéresse quelqu’un : la base de donnée Mysql du fournisseur d’accès numérote les enregistrements par pas de 3... Obligation donc de réécrire les squelettes en les compliquant un (...)

  • Site multilingue déféctueux

    par Didine
    16 juin 06:46

    Réponse(s) : 1

    Bonjour, Par défaut la page traduite créée est en français, il faut donc vérifier que ta page dans le secteur anglais a bien comme langue l’anglais. Sinon pour afficher la bonne page selon la langue (...)

  • Erreur système (errno 130)

    par erational
    5 juin 08:17

    Réponse(s) : 3

    Peut-on connaitre le nom de l’hébergeur ? Si tu as des bases en données en plus ? Si oui, tu peux essayer de cloner ta base et la brancher sur la nouvelle base ? Tiens nous au (...)

  • installation de themes

    30 mai 18:36

    Réponse(s) : 9

    La 1ere question du #6 est sans réponse. Celà pourrait aider à résoudre ton prob.

  • bug après avoir essayé de vider le cache

    par arcadiamo
    26 mai 18:34

    Réponse(s) : 4

    Merci , mais j’essayerai quand j’aurais résolu l’accès au serveur FTP car là je n’ai accès a rien du tout.

  • Une erreur technique a empêché l'enregistrement correct du champ 'date_lim'

    par laetitia
    24 mai 17:57

    Réponse(s) : 2

    en continuant mes recherches, je suis tombée sur un post intéressant dans lequel on parle de l’« affichage des calendriers des dates comme dans l’interface privée et à faire en sorte que le (...)

  • Probleme d'encodage en base de données

    par erational
    25 mai 12:30

    Réponse(s) : 2

    le plugin grenier peut parfois aider : https://contrib.spip.net/Convertir-un-site-SPIP-3-en-utf-8-avec-le-plugin

  • Messages : 29607
  • 8700 34 %
  • Poser une nouvelle question