[ar] [ca] [cpf] [de] [en] [es] [fr] [it]

Ce forum d’entraide est recommandé pour les utilisateurs et utilisatrices occasionnels de SPIP (Système de publication pour l’Internet). Avant de poser une question, faites une recherche sur ce site, consultez les liens utiles. Si vous ne trouvez pas de réponse, postez votre message dans la rubrique appropriée, avec un titre explicite.

Sujets : 24009 Sujets résolus :  39 %

75 visiteurs en ce moment


Accueil > Forums de discussion >  Installation, mise-à-jour > plus de site suite à installation plugin

plus de site suite à installation plugin Résolu

par gibbus - 2 mars 16:01 - Réponse(s) : 5

bonjour à tous,
je viens d’installer le plugin squelette soyezcréateur rebirth sur un spip 3.0 et depuis le site ne s’affiche plus...
Je suis complètement débutante et voulais faire un essai, c’est réussi...
merci pour votre aide :)




Répondre à la question

« plus de site suite à installation plugin »

Mots-clés

Vous pouvez étiqueter cette page de forum avec les mots-clés qui vous semblent les plus appropriés ; ils permettront aux prochains visiteurs du site de mieux se repérer :


Installation, mise à jour

Utilisation de l’espace privé

Administration, gestion, configuration du site

Créer ses squelettes

Qui êtes-vous ?

  • passage de php 5.6 à php7

    par Optarion
    25 avril 16:10

    Résolu - Réponse(s) : 3

    D’après la doc SPIP, votre résultat est logique. « PHP 5.1.0 minimum (pas compatible PHP 7) » http://www.spip.net/fr_article4351.html

  • vignettes perdues pendant le déménagement

    par Fa_b
    24 avril 22:40

    Réponse(s) : 5

    Oui d’autant qu’il y avait 2 sujet déjà dans le même fil. Pour clarifier les choses, merci de créer un nouveau fil de discussion en expliquant clairement le problème. Je clos ce (...)

  • Impossible d'installer SPIP 3.1.4

    20 avril 17:06

    Résolu - Réponse(s) : 8

    j’ai mis les droits 777 sur le répertoire /var/www/html. pas de changement. pour finir , j’ai supprimé tout le répertoire spip et recommencé l’installation. La procédure d’install est impossible , (...)

  • Impossible de changer le nom du site

    par erational
    19 avril 10:02

    Résolu - Réponse(s) : 7

    Hop,on passe donc en résolu. Merci à Fa_b

  • Migration - Installation et mise-à-jour de plugins impossible

    par julienleroux5
    8 avril 17:02

    Résolu - Réponse(s) : 2

    C’est résolu, le serveur est derrière un proxy qu’il fallait définir dans la configuration de spip (configuration > fonctions avancées).

  • Cherche coup de main pas cher...

    7 avril 18:04

    Résolu - Réponse(s) : 9

    Salut... @Mist. GraphX voici mon émail : argotheme@yahoo.fr ou bien editeurcommunicateur@gmail.com Si vous utilisez ces émails, passez N° Tel portable, je ferai SMS... Mes remerciements. Je (...)

  • Mise a jour SPIP

    par Fa_b
    7 avril 15:22

    Réponse(s) : 1

    Bonjour, De quel genre de mise à jour il s’agit ? Le sujet est-il résolu ?

  • Problème d'encodage après mise à jour vers 2.1.30

    par Gaël
    28 mars 10:45

    Résolu - Réponse(s) : 16

    Merciiiiiiii beaucoup beaucoup ! Mise à jour effectuée et le site fonctionne normalement. Encore merci d’avoir pris le temps de me répondre. Excellente journée (elle démarre bien de mon côté grâce (...)

  • Problème accès espace privé après mise à jour 2.1.30

    par Jerome
    16 mars 11:32

    Résolu - Réponse(s) : 2

    Bonjour, Dsl pour le retard, j’étais absent pour raison de santé.. :( Je parlais du réseau interne du boulot. Le pb vient d’être régler ! Ça venait bien du pare-feu. Bizarre quand (...)

  • Problème avec les statistiques de mon site web

    par ingenieur
    15 mars 13:01

    Résolu - Réponse(s) : 9

    De rien monsieur

  • Messages : 19500
  • 4761 43 %
  • Poser une nouvelle question